Supporting Unity 2019.3

Hi
FYI.
It seems that some code in Placenote editor needs to be changed for supporting Unity 2019.3, otherwise it’s getting this error when building:

Below is what I changed in PostBuildTrigger.cs, accoring to the error message:

And plus, in Xcode, bitcode needs to be set to ‘No’, as already mentioned in the document.